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Кратко упътване за създаване на презентация с MS Power 

Point 2010 
 
 

1. Стартиране на програмата 
 
Изберете Start>Programs>MS Office> Microsoft Power Point 2010 (фиг.1). 
 

 
Фиг. 1. 

 

2. Основни ленти с менюта 
 

При стартиране на програмата по подразбиране се отваря нова презентация, с празен 
първи слайд в централната част на работния екран. Активирана е лентата с 
инструменти Home (фиг.2), която дава достъп до: 

• Clipboard - функциите на клип борд паметта (Paste, Cut, Copy, Format Painter),  

• Slides - задаване и промяна на макета на слайда (разположение на текстови 
полета, вмъкване на графични обекти и др.). Тъй като първата стъпка при 
създаване на презентацията е избор на плана (макета) на слайда, на фиг. 2 са 
представени възможните опции (1); 

• Font и Paragraph – инструментите за редактиране на текст. Техните функции са 
аналогични на тези, използвани в предходните версии на програмата и в другите 
приложения от пакета MS Office, поради което няма да се спираме подробно на 
тях. В тази част от инструментите има икони за бързо задаване на посоката на 
текста (2), разположение на текста по отношение на текстовото поле (3), 
вмъкване на готова за попълване графична колекция от схеми (Smart Art 
Graphics-4),  

• Drawing – графични елементи (Shapes – 6) и възможности за тяхното графично 
оформяне (Quick Styles), подреждане (групиране, завъртане, подравняване и др. 
– 5); 

• Editing – търсене и замяна на текст и инструмента за селектиране на обекти. 
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Фиг. 2. 
 
 
 
 
Лентата с инструменти Insert (фиг. 3) съдържа икони, с помощта, на които могат да се 
вмъкнати обекти, като таблица, картина, илюстрации (част от които, описани по-горе) и 
графични изображения (Chart), връзки (Links) текстови полета (Text) или символи 
(Symbols). 
 
 

 
 

Фиг. 3 
 
Инструментите за оформяне на дизайна на слайдовете се намира в лентата Design (фиг. 
4). Сред тях са настройките на страница (Рage Setup), разработени от създателите на 
Power Point цветови решения на презентацията (Themes), както и възможности за 
тяхната промяна (Colors, Fonts, Effects, Background Styles). 
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Фиг. 4. 

 
 
Лентата Transitions (фиг. 5) дава възможност за задаване на начина за смяна на 
отделните кадри (слайдове) от презентацията (Transition to This Slide), начина на 
стартиране на смяната (Timing) и др., които са разгледани в съответния раздел на 
помагалото. 
Същото важи за: 
- Лентата Animations (фиг. 6) служи за анимиране на обектите, намиращи се в 
съответния слайд. 
 - Лентата Slide Show (фиг. 7), с инструментите, на която се задават настройките и 
представянето на презентацията. 
 
 

 
Фиг. 5 

 

 
Фиг. 6 

 

 
Фиг. 7 
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3. Работа с файлове 
 
Лентата с инструменти File дава възможност да се създават нови, отварят (Open), 
затварят (Close), съхраняват (Save, Save As) и разпечатват (Print) презентации. 
Независимо, че при стартиране на програмата по подразбиране се отваря нов файл с 
празна презентация е възможно потребителят да отвори съществуващ макет на 
създадена за определени нужди презентация. Това става от File>New и избор на 
подходящия за целта шаблон (1). На фиг. 8 са представени и някои други функции на 
отделните менюта: 

� Info – информация за файла (2) – брой на слайдовете, дата на създаване, 
възможности за защита и др. 

� Save and Send (3) – възможности за съхраняване и публикуване на презентацията, 
прикачване към електронно съобщение, превръщане на файла в PDF формат, който 
най-добре защитава текстовете и графичните обекти и др. 

 

 
Фиг. 8 

 
 
 

4. Работа с текст 
 
 
Текстът се въвежда в специално предвидените за целта текстови полета. По 
подразбиране, в зависимост от избрания дизайн, въведеният текст е с определен цвят, 
размер и шрифт. Потребителят може да промени всички тези атрибути с инструментите 
за редактиране на текст (Font), показани на фиг. 2. 

В случай, че на разработвания слайд е необходимо да се вмъкне текст 
извън предвидените от плана на страницата полета, трябва да се избере 
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менюто Insert и активира инструмента Text Box. 

Разположението на текста по отношение на текстовото поле може да се 
оформи с инструменти 2 и 3, показани на фиг. 2. 

 

5. Създаване и редактиране на таблици 
 

5.1. Създаване на таблици 

 
Създаването таблици става като се избере менюто Insert Table. От 
падащото меню (фиг. 9) се задават броят на редовете и колоните, които 
трябва да съдържа таблицата. Това може да стане чрез: 

• Посочване с мишката (1); 
• Insert Table (2), след което в отворилия се прозорец се задават редовете и 

колоните; 
• Excel Spreadsheet (3), в резултат на което се активира Excel-ова страница, в която 

директно се въвеждат и форматират стойностите. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Фиг. 9 
 
 

5.2. Редактиране на таблици 

 
 
 
За редактиране на таблица е необходимо да се кликне в някоя от 
клетките. В такъв случай таблицата се огражда с характерна сива 
рамка и се активират  две допълнителни ленти с инструменти 
(Table Tools): 
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• Design (фиг. 10) – от него се задава оформлението на таблицата от гледна точка 
на цвят, с който са запълнени клетките и рамки (Table Styles),  дали да се 
подчертаят с различен цвят заглавният ред или колона на таблицата (Table Styles 
Options), като и да се променят зададените по подразбиране.  

• Layout (фиг.11) – дава възможност за вмъкване и изтриване на редове и 
колони (Rows&Columns), разделяне и обединяване на клетки (Merge), 
уеднаквяване на редове и колони, подравняване на текста в клетките и 
др. 

 

 

 

Фиг. 10 
 

 
 

Фиг. 11 
 

6. Създаване и редактиране на графики 

6.1. Създаване на графика 

 
Статистическите графики са мощен инструмент за проучване на разпределението на 
променливите величини, изучаване на връзките между тях, сравняване на стойностите 
на различни групи или в различен период от време. Какви графики са подходящи за 
даден изследователски проблем се изучава успоредно със съответния статистически 
метод. Тук ще се спрем само на начина на тяхното създаване и редактиране с MS Power 
Point. 
 
Създаването на графики за представяне на числови данни става като се избере 
Insert>Chart. В резултат на това се отваря диалогов прозорец, който дава 
възможност да се избере желаното графично изображение (фиг. 12). 
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Фиг.  12 
 

В резултат на това се активира страница на Excel, в 
която има въведени примерни данни за сравняване на 3 
серии от стойности от 4 категории. 

• С влачене на мишката преместете синята рамка, 
за да очертаете колко категории и серии трябва 
да съдържа графиката; 

• Изпишете наименованията на сериите и категориите; 

• Въведете стойностите; 

• Затворете Excel-овата страница (ако се налага последваща редакция на 
данните, тя лесно може да бъде активирана). В презентацията се е 
появила зададената графика (Chart Tools>Design>Edit Data). 

 

6.2. Редактиране на графика 

 

Създаденото по подразбиране графично изображение има нужда от редактиране, за да 
се повиши неговата познавателна стойност. За целта графиката трябва да се посочи с 
мишката, в резултат на което тя се огражда със сива рамка и се активират три помощни 
менюта за редактиране на таблици: 

 

 

• Chart Tools>Design (фиг. 13) – от него може да се промени вида на 
изображението (Change Chart Style), да се редактират данните (Data), да се 
зададат заложени по подразбиране макети на графиката, като легенда, етикети 
на стойностите и др. (Chart Layout) и цвета на графичните елементи (Chart Style). 
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Фиг. 13 

 

• Chart Tools>Layout (фиг. 14) – служи за задаване на елементи на графиката, 
които повишават съдържателната им стойност. Поради това ще се спрем по-
подробно на възможностите за редактиране, които имат отделните икони за бърз 
достъп. 

 

 
Фиг. 14 

 
 

• Chart Title дава възможност за поставяне или премахване на името на 

графиката, както и мястото, където се появява. 

• Axes Titles дава възможност да се поставят или премахнат надписите на 

абсцисата и ординатата. 

 
• Legend позволява да се постави или премахне легендата, както и 

мястото, на което се намира; 

• Data Labels дава възможност в графичното изображение да се изпишат 
онагледяваните стойности, както и мястото на изписването им. Това 
съществено повишава информативната стойност на графиките. 

 
• Data Table дава възможност под графиката да се появи таблица с онагледяваните 

стойности. В повечето случаи това не повишава информативността на 
графиката, защото таблицата заема част от площта на графиката, а в 
останалото малко пространство графиката не може да се разположи 
така, че да се акцентира върху онагледяваните стойности. Освен това е 
излишно дублирането на една и съща информация в табличен и графичен вид. 
 

• Trend line – ползва се в случай, че се изучава връзката между две 
променливи, поне една от които е количествена, а другата може да бъде 
количествена, ординална, период от време и др. Опцията дава 
възможност да се вмъкне и моделира графиката на функцията, да се 
изпише регресионното уравнение и др. 
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• Axes - Изключително важен елемент на графичното изображение е 
скалирането на осите X и Y. Неправилното им оформяне в някои случаи 
(като диаграмата на разсейване например) може да доведе до погрешни 
заключения за изучаваното явление. Оформянето на осите става от 
менюто Axes. Възможностите на заложените опции понякога не са достатъчни за 
да се прецизира оформянето на осите. Поради това детайлното задаване на 
опциите за осите може да стане от менюто Format Axes, до което може да се 
достигне, като: 

�  се избере съответната ос или елемент на 
графиката от падащото меню в полето 
Current Selections; 

� се посочи Format Selection.  

В резултат на това се появяват диалогови прозорци, които са различни в 
зависимост от редактирания елемент на графиката. Диалоговите прозорци за 
редактиране на оси, по които са онагледени качествени променливи (обикновено 
абсцисата) и количествени променливи (обикновено ординатата) са представени 
на фиг. 15. Възможните опции са твърде много, за да бъдат описани в 
настоящото кратко указание. Най-съществени са: 

� Задаването на максималната и минималната онагледявани 
стойности (1), 

� При необходимост от обръщане на скалите – Values (Categories) in 
Reverse order (2), като при това обръщане се налага осите да се 
пресичат при максималната стойност на променливите (Axis 
Crosses at Maximum (Category) Value (3); 

 

 
 
 
 
 
 
 

 
 
 
 
 
 
 
 
 
 
 
 
 

Фиг. 15 

Качествени 
променливи 

Количествени 
променливи 

1 

2 

2 

3 

3 
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• Chart Tools>Format (фиг. 16) дава възможност да се редактират отделни 

елементи на графиката, които допринасят за по-добрата естетическа стойност на 
изображението.  

 

 
Фиг. 16 

 
 
 

7. Създаване и редактиране на схема 

7.1. Създаване на схема 

 
 
 
 
Онагледяването на изучаваните явления (идеи, 
процеси, структури, състояния) дава възможност да се 
вникне в тяхната дълбочина, да се моделират техните 
съществените елементи, а чрез това да се постигне по-
голяма ефективност на управленския процес. Поради 
това, в различните клонове на познанието в т.ч. и 
управлението се създават графични символи за 
обозначаване на изучаваните явления, които се наричат 
схеми или диаграми1.  
  
 
В MS Power Point има разработена богата колекция от 
графични символи, които дават възможност за ясно и 
естетически издържано визуализиране на управленския 
процес, обект, структура и др.  
 
Вмъкването на подобен обект в презентацията става по два начина: 
 

1. Като се избере Insert> Smart Art; 
 

2. Като в избрания макет на слайда (Slide Layout) се избере същата 
опция. 

 

                                                 
1 В случая ползваме понятието диаграма в по-общ смисъл и го разграничаваме от от статистическа 
графика (диаграма). 

За повече информация 
 

http://en.wikipedia.org/wiki/Diagra
m  
 

http://www.smartdraw.com/resource
s/glossary/ 

 
http://www.smartdraw.com/resource

s/tutorials/ 
 

http://www.billiondollargraphics.co
m/businessgraphiclibrary.html 
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И в двата случая се появява диалоговият прозорец за избор на подходящата диаграма 
(фиг. 17). Той съдържа 3 полета: 
 

1. За избор на група от диаграми; 

2. За избор на конкретната визуална схема; 

3. Примерна диаграма и пояснение на нейното предназначение. 

 

 
Фиг. 17 

 
След като се избере конкретното визуално решение то се появява на слайда (фиг. 18 -1). 
За да се попълнят необходимите текстове и впоследствие редактира диаграмата същата 
трябва да е оградена със сива рамка. За лесно въвеждане на надписиме може да се 
кликне бутона с двете стрелки отляво на рамката (2), в резултат на което се отваря 
прозорец за въвеждане на надписите (3). 
 

 
 

Фиг. 18 

2 

3 

1 

1  2 3 
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7.2. Редактиране на схема 

 
 
За редактиране на схеми (диаграми) има предвидени 2 специализирани ленти с 
инструменти: 
 

 
Фиг. 19 

 
 

• Smart Arts>Design (фиг. 19) – на нея се 
намират основните инструменти за 
създаване на графичната визуализация. 
В полето Create Graphics се намират 
икони за бърз достъп, които дават 
възможност да се добави елемент на 
диаграмата, да се разместят елементи (Move Up, Move Down), да се промени 
йерархията (Promote, Demote ) и др. 

 
• Smart Arts>Format (фиг. 20), от която е възможно да се промени да се променят 

заложените по подразбиране дизайнерски решения. 
 

 
Фиг.  20 

 

8. Анимация на обекти 
 
 
MS Power Point дава възможност обектите на слайда или 
отделни техни елементи да бъдат раздвижени 
(анимирани), т. е. да се зададе поредността и начинът, по 
който те: 

• се появяват (Entrance) на слайда, 
• изчезват (Exit) от него или 
• се подчертава тяхната важност (Emphasis). 

Преди да се пристъпи към задаване на подобни ефекти е 
много важно да се знае целта, която преследва 
презентацията и начинът на нейното представяне (от 
докладчик, от докладчик и помощно лице или 
автоматично). При устно изложение обикновено времето 

При ползване на 
презентацията за 

онагледяване на  на устно 
изложение: 

 
Колкото по-малко анимация, 

толкова по-добре! 
 

За предпочитане е 
раздвижването на обектите 
да става автоматично. 
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за представяне е ограничено. Умението да се направи добра презентация изисква да се 
акцентира върху съществената информация, а изчакването за задаване на анимация с 
кликване с мишката или изчакване за да измине времето, за което е зададено да се 
осъществи анимацията водят до нарушаване на ритъма на изложението или просто 
загуба на ценно време. 
 
 
Лентата  инструменти за задаване на анимация е представена на фиг. 6. За да се 
раздвижи даден обект е необходимо същият да бъде посочен (маркиран) с мишката, 
след което за се избере една от двете възможности: 

1. Да се кликне някоя икона от полето Animations; 

2. Да се натисне иконата Add Animation и се избере желаният 
начин на движение. Обектите, за които има зададен ефект се 
номерират в зависимост от поредността на появяването им в 
слайда. За детайлно оформяне на желаното раздвижване 
може да се активира прозореца за редактиране на анимация 
(Animation Pane). В резултат на това се появяват опциите, 
представени на фиг. 21. 

 

 

Фиг. 21 
 
 

1 

2 
3 

4 



14 
 

 
 
Основните от тях (1) се отнасят за: 
 

1. Начина по който започва раздвижването. Възможните опции са с кликване с 
мишката, заедно с предходния обект или определено време след него. Ако се 
избере последната може да се зададе след колко време да се случи това. 

2. Детайлно оформяне на раздвижването (Effect Options). Диалоговият прозорец, 
който се отваря след задаването на това меню има 3 групи от опции: 

• Еffect (2), в който се задава посоката на раздлижване на обекта, звукът, който 
би могъл да съпровожда развижването, поведението на обекта след 
раздвижването и др. 

• Timing (3) – как да стартира раздвижването и скоростта, с която се 
осъществява; 

• Третата опция (4) е различна в зависимост от това какъв обект (текст, 
графика, схема) се анимира. На фигурата са показани някои от 
възможностите в това направление. 

 

 
Преглед на зададената анимация може да се направи, като се кликне иконата 
Preview. 
 
 

9. Смяна на кадрите (слайдовете) 
 
 
 
 
Менюто с инструменти за оформяне на смяната на кадрите на презентацията е 
представено на фиг. 5.  
 
MS Power Point дава богати възможности за избор на начини на 
навлизане на слайда. Той се избира от менюто Transition to This Slide. 
Възможностите са ясно илюстрирани, като всеки от начините може да 
бъде детайлизиран, като се кликне иконата Effect Options.  
 
Освен това може да бъде зададено дали смяната на слайдовете да 
започне: 

• След щракване с мишката (On mouse click), което е за 
предпочитане при презентации с устно изложение; 

• След определено време (After) 
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Препоръки: 
 

1. Уместно е слайдовете да се сменят с щракване с мишката, за да може 
представянето на мултимедията да следва ритъма на словесното изложение; 

2. Неприятно впечатление прави ако се ползват много различни начини за смяна на 
слайдовете. Това отклонява вниманието на аудиторията от съдържанието на 
презентацията.  

 

10. Настройки и представяне  на презентацията 
 

След изработване на презентацията е възможно да се наложи вмъкване на 
номер на слайда, дата на представяне, автор или организация. Тези детайли 
могат да бъдат добавени от менюто Insert>Header&Footer. В резултат на това 
се отваря диалоговия прозорец, показан на фиг. 22. 

 

Фиг. 22 

 

По време на изработването на презентацията е възможно да се наложи 
разместване на слайдове или изтриване на излишните. Това става от левия 
прозорец, в който се намира списъка на слайдовете.  

Съответният слайд се посочва (маркира) с мишката ислед това: 

• С влачене на мишката се поставя на съответното място; 

• С клавиша Delete се изтрива. 
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Настройките и представянето на презентация се правят от лентата с менюта Slide 
Show, представена на фиг. 7. 

Основни от това меню са опциите: 

Настойки на презентацията Set Up Slide Show. При активирането и се 
появява диалоговия прозорец, показан на фиг. 23. На него би могло да се 
зададе кои слайдове да участват в презентацията (1), дали след приключване на 
презентацията същата да се стартира отначало (2), как да става смяната на 
слайдовете (3). 

 

 

Фиг. 23 

 

Представяне на презентацията. Това може да става от слайда, 
който е на работния пло или от началото на презентацията. 

 

 
 
 
 
 

1 

2 3 


